InícioInício  PortalPortal  FAQFAQ  BuscarBuscar  Registrar-seRegistrar-se  Conectar-se  


Compartilhe | 
 

 problema com ignição

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
AutorMensagem
Manfred Jörn
 
 
avatar

Mensagens : 21
Data de inscrição : 16/02/2012
Idade : 46
Localização : Alfredo Wagner - SC

MensagemAssunto: problema com ignição   Qui 16 Fev 2012, 07:33

ola, meu primeiro comentario no forum entao peço desculpa se tiver no lugar errado
minha igniçao do motor rcgf32 parece estar fraca, ja mudei de bateria e o problema continua

alguem desse forum ja passou por isso?

um abraço e parabens pelo forum
Voltar ao Topo Ir em baixo
             
genesy
 
 
avatar

Mensagens : 42
Data de inscrição : 20/12/2011
Idade : 40
Localização : Santiago-RS

MensagemAssunto: Re: problema com ignição   Sab 18 Fev 2012, 13:45

Olá. Você já testou com outra vela. Descreva como você testou e porque você chegou a constatação de que a ignição está fraca.
Voltar ao Topo Ir em baixo
             
Manfred Jörn
 
 
avatar

Mensagens : 21
Data de inscrição : 16/02/2012
Idade : 46
Localização : Alfredo Wagner - SC

MensagemAssunto: Re: problema com ignição   Ter 21 Fev 2012, 21:07

ja havia colocado outra vela.

nesse final de semana regulei a distancia do eletrodo

PROBLEMA RESOLVIDO

obrigado amigão
Voltar ao Topo Ir em baixo
             
Conteúdo patrocinado




MensagemAssunto: Re: problema com ignição   

Voltar ao Topo Ir em baixo
             
 

problema com ignição

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 1

 Tópicos similares

-
» Ignição eletrônica com problema.
» Problema na ignição
» Problema na Ignição (Chave) da XT600
» (W116): Problema na ignição - carburador - 280S - o quê pode ser?
» Luz da injeção acesa - sensor de fase trocado

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
  :: Aeromodelismo à Combustão :: Iniciando-
Forumeiros.com | © phpBB | Fórum grátis de ajuda | Assinalar uma queixa | Hospedagem de fórums